problema IKS mayo 2013

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

problema IKS mayo 2013

Mensaje  gallogiro el Vie Mayo 24, 2013 7:04 pm

Estimados Srs.

Tengo un deco maxfly 5000, con la actualizacón de sofware mf5000+_rel110.bin 15/05/2012

Compre en octubre del año 2012 la key IKS .

Desde la la ultima semana se me presenta el siguiente problema.

-Se pegan todos los canales, lo cual no es lo raro porque eso es normal que pase algunas veces

- Lo que sucede es que se queda pegado todo el rato a menos que reinicie el deco

-Una ves reiniciado los canales vuelven 3 minutos y vuelven a pegarse por lo que debo reiniciar el deco de nuevo.

- Estando pegado los canales y con la señal "canal codificado" al revisar en configuración - red - Ip me figura como "conectado" y no como conectando como sucedía antes cuando el sistema iks estába caido.


Es decir no es lo mismo que pasaba cuando se caia el servidor IKS.

Quisiera saber que problema es el que puedo tener , y también si el problema me sucede solo a mi o tambien está afectando a otros usuarios Iks de maxfly.




gallogiro

Mensajes : 28
Fecha de inscripción : 18/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Idem

Mensaje  navalle el Vie Mayo 24, 2013 8:14 pm

Hola
Tengo el mismo problema . lo que hago es apagarlo y volver a encenderlo dura un rato y vuelve a pegarse, y también compre a fines del año pasado la clave. Estos días me dedico a averiguar y te cuento como me va, saludos

navalle

Mensajes : 3
Fecha de inscripción : 20/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

lo mismo

Mensaje  amalyx el Sáb Mayo 25, 2013 11:01 am

Pensé que mi deco estaba malo pero es lo mismo que me pasa, si no reinicio no vuelve y no dura mas de tres minutos conectado.Mas encima a veces no apaga, solo dice power Of y no se apaga, debo reiniciarlo desde la configuración de red y solo así vuelve , aunque dice conectado.
Si alguien encontró alguna solución. Rolling Eyes

amalyx

Mensajes : 16
Fecha de inscripción : 18/06/2012

Ver perfil de usuario

Volver arriba Ir abajo

mismo problema

Mensaje  memo2105 el Sáb Mayo 25, 2013 11:12 am

Al parecer somos varios con el mismo problema. yo tengo 2 decos y empezó el jueves con este drama. pensé que era el deco el malo y lo cambie por el otro que no ocupo. y me pasa lo mismo hasta ahora. le hice una actualización con los bin de la pagina, e hice un reset de fabrica pero sigue igual. al parecer es la señal que recibe del iks que los esta bloqueando. espero una solución pronta.
avatar
memo2105

Mensajes : 47
Fecha de inscripción : 15/02/2012
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

Mensaje "Power Of"

Mensaje  cristian vg el Sáb Mayo 25, 2013 12:34 pm

Desde el jueves mi deco tambien presenta el mismo problema, pense que era la Key y traje el deco a la tienda donde lo compre y me dijeron que el problema era por una actualización que realizó el satelite, no se que tan cierto sea, pero no tenian solución ya que estaban en las mismas condiciones....consulté con amigos que tienen decos de otra marca y estaban sin servicio ....Yo sabia que no era falla del equipo en si, ya que con los canales FTA, el deco no se pega, y no es necesario reiniciarlo con el Botón trasero Power...lo otro que me llama la atención es que una vez reiniciado queda con un horario en pantalla que no es el local ..eso Saludos...ojala aparesca una solución... Exclamation

cristian vg

Mensajes : 26
Fecha de inscripción : 26/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  marketi el Sáb Mayo 25, 2013 1:51 pm

Estimados, mi tambien me esta pasando lo mismo desde el jueves. En mi caso estoy evitando ver los canales nagra pues al sintonizarlo y luego de unos minutos me cuelga el deco. Ojala que lancen una nueva actualización si es que eso soluciona el problema. C el momento solo ver canales Conax

marketi

Mensajes : 5
Fecha de inscripción : 23/04/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  gallogiro el Sáb Mayo 25, 2013 3:42 pm

marketi escribió:Estimados, mi tambien me esta pasando lo mismo desde el jueves. En mi caso estoy evitando ver los canales nagra pues al sintonizarlo y luego de unos minutos me cuelga el deco. Ojala que lancen una nueva actualización si es que eso soluciona el problema. C el momento solo ver canales Conax


marketi por favor danos algunas instrucciones para ver los canales Conax en el deco MF 5000 por favor.


Gracias

gallogiro

Mensajes : 28
Fecha de inscripción : 18/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  marketi el Sáb Mayo 25, 2013 4:59 pm

Los canales nagra son los que estan en los TP con polaridad H; los Conax son los c/polaridad V. En estos momentos se cayeron los Conax. Puede que esten realizando cambios en los servidores. En todo caso puede de que el servidor esta enviando keys invalidas y por eso el deco se cuelga. A esperar que lo resuelvan. Saludos

marketi

Mensajes : 5
Fecha de inscripción : 23/04/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  gallogiro el Dom Mayo 26, 2013 12:31 pm


gallogiro

Mensajes : 28
Fecha de inscripción : 18/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  edofuentes.11 el Dom Mayo 26, 2013 3:11 pm

gallogiro escribió:
Estimado nos puedes indicar como se cargan los canales conax, ya que algunos no nos manejamos mucho en el tema,tengo el mismo problema que los usuarios anteriores,estare atento atu respuesta, muchas gracias
Revisen post http://foromaxfly.forochile.org/t508-problema-iks-mayo-lista-canales-conax-que-se-pueden-aun-ver

edofuentes.11

Mensajes : 1
Fecha de inscripción : 13/11/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  DiMiTRi el Dom Mayo 26, 2013 6:35 pm

Estimados, tengo el mismo problema con mi Maxfly 5000, y me pasa lo mismo con otro 5000 con distinta clave... no duran mas de 3 minutos y se pegan o figuran codificados.

Envíen correos a soporte@maxfly.cl indicando la situación. En teoría esta es la vía "formal".

Saludos.

DiMiTRi

Mensajes : 81
Fecha de inscripción : 28/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  gallogiro el Dom Mayo 26, 2013 6:42 pm

DiMiTRi escribió:Estimados, tengo el mismo problema con mi Maxfly 5000, y me pasa lo mismo con otro 5000 con distinta clave... no duran mas de 3 minutos y se codifican...

Envíen correos a soporte@maxfly.cl indicando la situación. En teoría esta es la vía "formal".

Saludos.


Si, pero por mientras se pueden ver 63 canales que tienen codificación V , anda a este post y baja la el archivo con el listado que publique.

Post http://foromaxfly.forochile.org/t508-problema-iks-mayo-lista-canales-conax-que-se-pueden-aun-ver

gallogiro

Mensajes : 28
Fecha de inscripción : 18/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  TKG el Lun Mayo 27, 2013 7:48 pm

Estos son los TP de conax:

11972 V 30000
12092 V 30000
12172 V 30000

En estos se pueden ver el 100% de los canales o sea 59 (Canales de peliculas, deportes (CDF premium, Fox Sports Premium), series, infantiles, musicales y el venus pa' los cochinos)

11738 V 30000

En este TP solo se ven 3 canales el resto codificado

Mientras se soluciona este problema estos canales salvan y bastante ya que son los que uno ve en su mayoria

TKG

Mensajes : 8
Fecha de inscripción : 27/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  DiMiTRi el Dom Jun 02, 2013 1:13 pm

En este momento mi MF5000 a pesar de que aparece conectado al server I-K-S, no decodifica ni siquiera los c-onax que estaban funcionando... ¿como andan Uds.,?

DiMiTRi

Mensajes : 81
Fecha de inscripción : 28/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  marketi el Dom Jun 02, 2013 1:50 pm

Igual

marketi

Mensajes : 5
Fecha de inscripción : 23/04/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  TKG el Dom Jun 02, 2013 2:41 pm

Los canales conax ya estan empezando a salir de a poco y el problema no solo fue con los maxfly, mi otro deco tambien estuvo con algunos canales caidos, pero ya se esta solucionando

TKG

Mensajes : 8
Fecha de inscripción : 27/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  cristianbrrz el Dom Jun 02, 2013 8:54 pm

Sige todo caida

cristianbrrz

Mensajes : 18
Fecha de inscripción : 13/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  TKG el Dom Jun 02, 2013 10:05 pm

Estimado parece que va ha tener que pagar la cuenta de internet porque los canales conax no se han caido.

TKG

Mensajes : 8
Fecha de inscripción : 27/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  cristianbrrz el Dom Jun 02, 2013 11:59 pm

Voy a chequiar nuevamente

cristianbrrz

Mensajes : 18
Fecha de inscripción : 13/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  cristianbrrz el Lun Jun 03, 2013 1:53 pm

Se veen pocos canales llame a la importadora y no saben cuando se va normalizar los canales Sad

cristianbrrz

Mensajes : 18
Fecha de inscripción : 13/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  TKG el Mar Jun 04, 2013 12:43 am

Estimado cristian un consejo... no pierda tiempo llamando a la importadora, ellos no tienen idea de lo que esta pasando, porque si asi fuera ya habrian dado los motivos de la caida por medio de este foro.

Lo mejor es que entre los mismos usuarios nos mantengamos informados.

TKG

Mensajes : 8
Fecha de inscripción : 27/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  cristianbrrz el Mar Jun 04, 2013 1:09 am

Dema ojala vuelva luego a la normalidas Smile

cristianbrrz

Mensajes : 18
Fecha de inscripción : 13/12/2012

Ver perfil de usuario

Volver arriba Ir abajo

canales en V sin señal....y en H se congela en 3 minutos.

Mensaje  jamporven el Mar Jun 04, 2013 10:01 am

Estimados.

a mi con los canales en V me aparecen como sin señal....soy el unico o andan algunos por las mismas...
saludos y menos mal que existe esta pagina por que sino ya habria botado a la basura mi deco MAxfly 5000.

jamporven

Mensajes : 6
Fecha de inscripción : 05/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  TKG el Mar Jun 04, 2013 6:10 pm

jamporven escribió:Estimados.

a mi con los canales en V me aparecen como sin señal....soy el unico o andan algunos por las mismas...
saludos y menos mal que existe esta pagina por que sino ya habria botado a la basura mi deco MAxfly 5000.

Si te aparece sin señal, es un problema de antena, si aparece encriptado es que no llegan los codigos para desencriptar. Revisa en el menu instalacion la lista de tp y ve si tienen señal. si no tienen hay que entrar a picar (revisar antena, cable, lnb, etc...)

TKG

Mensajes : 8
Fecha de inscripción : 27/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

sin señal

Mensaje  cristian vg el Miér Jun 05, 2013 10:19 am

No......hoy en la mañana mi deco tambien tenia algunos canales Decodificados y otros con mensaje sin señal y todo esta Ok...Antena , cables , Internet.....es más si fuese antena no veria los FTA y esos estan siempre...ademas a ratos estan todos los canales Conax Ok...... Evil or Very Mad

cristian vg

Mensajes : 26
Fecha de inscripción : 26/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema IKS mayo 2013

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.